<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" >

<head>
  <base href="http://journal.samuizoom.com/actualites/308-visite-a-lecole-francaise-jungle-samui-de-thierry-mariani-et-de-michel-calvet.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Le 4 mai dernier, dans le cadre de leur fonction et déplacement officiel  à la rencontre des Français établis à l’étranger et des prochaines élections consulaires, Thierry Mariani  (Député des Français établis hors de France) et Michel Calvet (Président de l'Union des Français à l'étranger UFE) ont visité l'école française Jungle Samui." />
  <meta name="title" content="Visite à l'école française Jungle Samui de Thierry Mariani et de Michel Calvet" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Visite à l'école française Jungle Samui de Thierry Mariani et de Michel Calvet" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Visite à l'école française Jungle Samui de Thierry Mariani et de Michel Calvet</title>
  <link href="/component/jcomments/feed/com_content/308.html" rel="alternate" type="application/rss+xml" title="Visite à l'école française Jungle Samui de Thierry Mariani et de Michel Calvet" />
  <link href="/templates/redevo_beep/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/css/jceutilities-217.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/themes/standard/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/cdscriptegrator/libraries/highslide/css/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="http://journal.samuizoom.com/plugins/content/itpsocialbuttons/style.css" type="text/css" />
  <link rel="stylesheet" href="http://journal.samuizoom.com/plugins/content/itpfloatingshare/style.css" type="text/css" />
  <link rel="stylesheet" href="http://journal.samuizoom.com/plugins/system/yoo_effects/lightbox/shadowbox.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/jquery/jquery.php?version=1.5.1"></script>
  <script type="text/javascript" src="/plugins/system/jceutilities/js/mediaobject.js"></script>
  <script type="text/javascript" src="/plugins/system/jceutilities/js/jquery-126.js"></script>
  <script type="text/javascript" src="/plugins/system/jceutilities/js/jceutilities-217.js"></script>
  <script type="text/javascript" src="/plugins/system/cdscriptegrator/libraries/highslide/js/highslide-full.min.js"></script>
  <script type="text/javascript" src="/plugins/system/cdscriptegrator/libraries/jquery/js/jquery-1.4.4.min.js"></script>
  <script type="text/javascript" src="/plugins/system/cdscriptegrator/libraries/jquery/js/jquery-noconflict.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript">
	MediaObject.init({'flash':"9,0,124,0",'windowmedia':"5,1,52,701",'quicktime':"6,0,2,0",'realmedia':"7,0,0,0",'shockwave':"8,5,1,0"});jQuery(document).ready(function(){jceutilities({'popup':{'legacy':0,'resize':1,'icons':1,'overlay':1,'overlayopacity':0.8,'overlaycolor':"#000000",'fadespeed':400,'scalespeed':400,'width':640,'height':480,'hideobjects':1,'scrollpopup':1,'theme':"standard",'themecustom':"",'themepath':"plugins/system/jceutilities/themes"},'tootlip':{'classname':"tooltip",'opacity':1,'speed':150,'position':"br",'offsets':"{'x': 16, 'y': 16}"},'imgpath':"plugins/system/jceutilities/img",'pngfix':1,'wmode':0});});
		<!--
		hs.graphicsDir = '/plugins/system/cdscriptegrator/libraries/highslide/graphics/';
    	hs.outlineType = 'rounded-white';
    	hs.outlineWhileAnimating = true;
    	hs.showCredits = true;
    	hs.expandDuration = 250;
		hs.anchor = 'auto';
		hs.align = 'auto';
		hs.transitions = ["expand"];
		hs.dimmingOpacity = 0;
		hs.lang = {
		   loadingText :     'Loading...',
		   loadingTitle :    'Click to cancel',
		   focusTitle :      'Click to bring to front',
		   fullExpandTitle : 'Expand to actual size',
		   fullExpandText :  'Full size',
		   creditsText :     'Powered by Highslide JS',
		   creditsTitle :    'Go to the Highslide JS homepage',
		   previousText :    'Previous',
		   previousTitle :   'Previous (arrow left)',
		   nextText :        'Next',
		   nextTitle :       'Next (arrow right)',
		   moveTitle :       'Move',
		   moveText :        'Move',
		   closeText :       'Close',
		   closeTitle :      'Close (esc)',
		   resizeTitle :     'Resize',
		   playText :        'Play',
		   playTitle :       'Play slideshow (spacebar)',
		   pauseText :       'Pause',
		   pauseTitle :      'Pause slideshow (spacebar)',   
		   number :          'Image %1 of %2',
		   restoreTitle :    'Click to close image, click and drag to move. Use arrow keys for next and previous.'
		};
		//-->
		
  </script>
  <script type="text/javascript">var YOOeffects = { url: 'http://journal.samuizoom.com/plugins/system/yoo_effects/lightbox/' };</script>
<script type="text/javascript" src="http://journal.samuizoom.com/plugins/system/yoo_effects/yoo_effects.js.php?lb=1&amp;re=1&amp;sl=1"></script>
  <link rel="stylesheet" href="http://journal.samuizoom.com/modules/mod_pixsearch/css/pixsearch_default.css" type="text/css" />
		<script type="text/javascript" language="javascript" src="http://journal.samuizoom.com/modules/mod_pixsearch/js/pixsearch.js"></script>
		<style type="text/css">#ps_results{margin-left:0px;}</style>
 <!--head set in the global configuration-->
<link rel="stylesheet" href="/templates/redevo_beep/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/redevo_beep/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/templates/redevo_beep/css/orange.css" type="text/css" />
<script type="text/javascript"><!--//--><![CDATA[//><!--

sfHover = function() {
	var sfEls = document.getElementById("nav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);

//--><!]]></script>
<!--[if IE 6]>
<style type="text/css">
#nav li{height:1em; vertical-align: bottom;}
</style>
<![endif]-->




</head>

<body>
<div align="center"><div id="wrapper">
	<div id="topwrap">
    	<div id="logo">		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/12.html"><img src="http://journal.samuizoom.com/images/banners/logo.journal.jpg" alt="Bannière" /></a><div class="clr"></div>
	</div>

</div>		</div>
	</div>
        <div id="topright">
        	        	<div id="user3">		<div class="moduletable">
					<form name="pp_search" id="pp_search" action="http://journal.samuizoom.com/" method="get">
<div class="pixsearch">
	<div class="ps_pretext"></div>
	<input id="ps_search_str" name="searchword" type="text" value="Rechercher..." autocomplete="off" />
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />
	<div class="ps_posttext"></div>
	<div id="ps_results"></div>
	<script language="javascript">
	setSpecifiedLanguage(
		'R&eacute;sultats',
		'Fermer',
		'Rechercher...',
		'Lire la suite...',
		'Aucune information trouv&eacute;e',
		'Recherche avan&ccedil;&eacute;e',
		'http://journal.samuizoom.com/index.php?option=com_search&view=search',
		'http://journal.samuizoom.com/',
		'10',
		'newest',
		'any',
		'',
		'1',
		'Voir tous les r&eacute;sultats'
	);
	</script>
</div>
<div id="pixsearch_tmpdiv" style="visibility:hidden;display:none;"></div>
</form>		</div>
	</div>
                                </div><!--topright-->
    	<div class="clear"></div>
    </div><!--topwrap-->
        <div id="nav"></div><!--nav-->
            <div id="headerwrap" class="headerwrap"><div class="bgbottom">
    	<div id="header">		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/11.html" target="_blank"><img src="http://journal.samuizoom.com/images/banners/logo.jpg" alt="Bannière" /></a><div class="clr"></div>
	</div>

</div>		</div>
	</div>
                <div id="user2">		<div class="moduletable">
					<h3>Dernières actualités</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/actualites/312-nous-suivre-sur-samui-journalcom.html" class="latestnews">
			Nous suivre sur samui-journal.com</a>
	</li>
	<li class="latestnews">
		<a href="/actualites/311-appel-a-la-solidarite-de-la-communaute-francaise-de-samui.html" class="latestnews">
			Appel à la solidarité de la communauté française de Samui</a>
	</li>
	<li class="latestnews">
		<a href="/actualites/310-reunion-dinformation-et-de-sensibilisation-sur-la-drogue-et-ses-mefaits-pour-les-eleves-de-lecole-jungle-samui.html" class="latestnews">
			Réunion d'information et de sensibilisation sur la drogue et ses méfaits pour les élèves de l'école Jungle Samui</a>
	</li>
	<li class="latestnews">
		<a href="/actualites/308-visite-a-lecole-francaise-jungle-samui-de-thierry-mariani-et-de-michel-calvet.html" class="latestnews">
			Visite à l'école française Jungle Samui de Thierry Mariani et de Michel Calvet</a>
	</li>
</ul>		</div>
	</div>
                        <div id="user1">		<div class="moduletable">
					<h3>Derniers articles</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/articles-sur-koh-samui/245-combats-de-buffles-pour-une-ecole.html" class="latestnews">
			Combats de buffles pour une école</a>
	</li>
	<li class="latestnews">
		<a href="/articles-sur-koh-samui/238-koh-taen-la-boutique-de-charly.html" class="latestnews">
			Koh Taen : la boutique de Charly</a>
	</li>
	<li class="latestnews">
		<a href="/articles-sur-koh-samui/237-koh-samui-a-lheure-de-son-1er-triathlon-international-.html" class="latestnews">
			Koh Samui à l'heure de son 1er Triathlon international </a>
	</li>
	<li class="latestnews">
		<a href="/articles-sur-koh-samui/227-le-wat-phra-yai-big-bouddha.html" class="latestnews">
			Le Wat Phra Yai (Big Bouddha)</a>
	</li>
</ul>		</div>
	</div>
            	<div class="clear"></div>
    </div></div><!--headerwrap-->
        <div id="container">
    	<div id="leftwrapleftonly" class="leftwrap">
        	            <div id="left"><div class="padding">		<div class="moduletable">
					<h3>Les dernières annonces</h3>
						<link rel="stylesheet" href="http://journal.samuizoom.com/components/com_adsmanager/css/adsmanager.css" type="text/css" />
	﻿			<ul class="mostread">
							<li class="mostread">
				<a href='http://journal.samuizoom.com/component/adsmanager/?page=show_ad&amp;adid=12&amp;catid=7'>soleil de thailande</a>				</li>
						<li class="mostread">
				<a href='http://journal.samuizoom.com/component/adsmanager/?page=show_ad&amp;adid=9&amp;catid=7'>Office / Maison a louer</a>				</li>
					</ul>
					</div>
			<div class="moduletable">
					<h3>Taux de change</h3>
					
<!-- /mod_html version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <iframe name="daframe" id="daframe" align="middle" width="170" height="130" src="http://www.bangkokbank.com/MajorRates/FXRatesEn.htm" frameborder="0" marginheight="0" marginwidth="0" scrolling="No"></iframe>


<!-- mod_html version 1.0.0.Alpha1-J1.5/ -->
		</div>
			<div class="moduletable">
					<h3>Fil RSS Journal Samuizoom</h3>
					<div align="center" class="dsmodule">
	<div align="center" class="dsmessage">
		    </div>
<div align="center" class="dsfeed"><a href="/component/bca-rss-syndicator/?feed_id=1"><img src="http://journal.samuizoom.com/components/com_bca-rss-syndicator/assets/images/buttons/rss20.gif" alt="feed image" /></a></div></div>		</div>
			<div class="moduletable">
					<div style="text-align:center;">
<!-- Google AdSense by Joomlaspan :: http://www.joomlaspan.com :: for Joomla! 1.5 -->
<script type="text/javascript"><!--
google_ad_client = "pub-4899162871323522";
google_alternate_ad_url = "";
google_ad_width = 160; 
google_ad_height = 600; 
google_ad_format = "160x600_as"; 
google_ad_type = "text"; 
google_ad_channel = ""; 
google_color_border = "D5D5D5"; 
google_color_bg = "FFFFFF"; 
google_color_link = "0033FF"; 
google_color_text = "333333"; 
google_color_url = "008000"; 
google_ui_features = "rc:6"; 
//--> 
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!-- Google AdSense by Joomlaspan :: http://store.joomlaspan.com :: for Joomla! 1.5 -->
</div>		</div>
	</div></div>
                        <div id="middleleftonly" class="middle"><div class="bg"><div class="bg">
                <div id="pathway"></div>
                <div id="message"></div>
                <div id="mainbody"><table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/actualites/308-visite-a-lecole-francaise-jungle-samui-de-thierry-mariani-et-de-michel-calvet.html" class="contentpagetitle">
			Visite à l'école française Jungle Samui de Thierry Mariani et de Michel Calvet</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Écrit par Administrator		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Mercredi, 07 Mai 2014 10:38	</td>
</tr>


<tr>
<td valign="top">
<div class="itp-fshare-right">
            <div class="itp-fshare-tw">
            	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://journal.samuizoom.com/actualites/308-visite-a-lecole-francaise-jungle-samui-de-thierry-mariani-et-de-michel-calvet.html" data-text="Visite &agrave; l&#039;&eacute;cole fran&ccedil;aise Jungle Samui de Thierry Mariani et de Michel Calvet" data-via="samuizoom" data-lang="en" data-size="small" data-related="samuizoom" data-hashtags="" data-count="vertical">Tweet</a>
            	<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </div>
            <div class="itp-fshare-fbl"><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/fr_FR/all.js#xfbml=1&amp;appId=104151183055296"></script>
        <fb:like 
        href="http://journal.samuizoom.com/actualites/308-visite-a-lecole-francaise-jungle-samui-de-thierry-mariani-et-de-michel-calvet.html" 
        layout="box_count" 
        show_faces="false" 
        width="40" 
        colorscheme="light"
        send="1" 
        action="like" ></fb:like>
        </div><div class="itp-fshare-gone"><div class="g-plusone" data-size="standart"  data-href="http://journal.samuizoom.com/actualites/308-visite-a-lecole-francaise-jungle-samui-de-thierry-mariani-et-de-michel-calvet.html"></div><script type="text/javascript"> window.___gcfg =  {lang: 'en'};
              (function() {
                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                po.src = "https://apis.google.com/js/plusone.js";
                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
              })();
            </script></div></div><p style="text-align: justify;"><img style="margin-bottom: 4px; float: left; margin-right: 6px; border: #000000 1px solid;" src="/images/ecole-francaise-pf.jpg" alt="ecole-francaise-pf" /><span style="font-size: 10pt;"><span style="font-family: Verdana;"><span lang="fr-FR">Le 4 mai dernier, dans le cadre de leur fonction et déplacement officiel à la rencontre des Français établis à l’étranger et des prochaines élections consulaires, </span>Thierry Mariani <span lang="fr-FR">(Député des Français établis hors de France) et Michel</span> Calvet <span lang="fr-FR">(Président de l'Union des Français à l'étranger UFE) </span>ont visit<span lang="fr-FR">é</span> <span lang="fr-FR">l'école française </span>Jungle Samui.&nbsp;</span></span> <span style="color: #000000;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: 10pt;"></span></span></span></p>
<div style="text-align: justify;"></div>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: 10pt;"><span lang="fr-FR">Souhaitant visiter les</span> 4 écoles françaises présentes en Thailande, dont <span lang="fr-FR">l'école </span>Jungle Samui, <span lang="fr-FR">Thierry Mariani et Michel Calvet sont venus découvrir cette école française qui ne cesse d'évoluer depuis 2001, l'année de sa création. Même si la visite fut de courte durée pour cause d'emploi du temps très chargé, ils ont été ravis de leur visite, des compétences de l'équipe présente, ainsi que de l'organisation interne. Ils ont fait part de leur soutien et encouragements dans le processus de développement et agrément AEFE de cette école. </span></span></span></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: 10pt;"><span lang="fr-FR">Michel Calvet s'est engagé à aider le développement BCD (centre documentaire) de l'école.</span></span></span></span></p>
<p style="text-align: justify; margin-bottom: 0.35cm; background: #ffffff;"><span style="color: #000000;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: 10pt;"><span lang="fr-FR">Un échange sera maintenu dans l'attente d'une visite plus officielle.</span></span></span></span></p>
<p style="text-align: justify; margin-bottom: 0.35cm; background: #ffffff;">&nbsp;</p>
<p style="text-align: center; margin-bottom: 0.35cm; background: #ffffff;"><span style="color: #000000;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: 10pt;"><span lang="fr-FR"><img src="/images/ecole-francaise-gf.jpg" alt="ecole-francaise-gf" /></span></span></span></span></p><div class="itp-social-buttons-box"><h4>Partagez cet article</h4><div class="itp-sbb-nl"><div class="itp-sb-left"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fjournal.samuizoom.com%2Factualites%2F308-visite-a-lecole-francaise-jungle-samui-de-thierry-mariani-et-de-michel-calvet.html&amp;t=Visite%20%26agrave%3B%20l%26%23039%3B%26eacute%3Bcole%20fran%26ccedil%3Baise%20Jungle%20Samui%20de%20Thierry%20Mariani%20et%20de%20Michel%20Calvet" title="Submit to Facebook" target="_blank" >
        <img src="http://journal.samuizoom.com/plugins/content/itpsocialbuttons/images/aquasmall/facebook.png" alt="Submit to Facebook" />
        </a><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fjournal.samuizoom.com%2Factualites%2F308-visite-a-lecole-francaise-jungle-samui-de-thierry-mariani-et-de-michel-calvet.html" title="Submit to Google Bookmarks" target="_blank" >
        <img src="http://journal.samuizoom.com/plugins/content/itpsocialbuttons/images/aquasmall/google.png" alt="Submit to Google Bookmarks" />
        </a><a href="http://twitter.com/share?text=Visite%20%26agrave%3B%20l%26%23039%3B%26eacute%3Bcole%20fran%26ccedil%3Baise%20Jungle%20Samui%20de%20Thierry%20Mariani%20et%20de%20Michel%20Calvet&amp;url=http%3A%2F%2Fjournal.samuizoom.com%2Factualites%2F308-visite-a-lecole-francaise-jungle-samui-de-thierry-mariani-et-de-michel-calvet.html" title="Submit to Twitter" target="_blank" >
        <img src="http://journal.samuizoom.com/plugins/content/itpsocialbuttons/images/aquasmall/twitter.png" alt="Submit to Twitter" />
        </a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fjournal.samuizoom.com%2Factualites%2F308-visite-a-lecole-francaise-jungle-samui-de-thierry-mariani-et-de-michel-calvet.html&amp;title=Visite%20%26agrave%3B%20l%26%23039%3B%26eacute%3Bcole%20fran%26ccedil%3Baise%20Jungle%20Samui%20de%20Thierry%20Mariani%20et%20de%20Michel%20Calvet" title="Submit to LinkedIn" target="_blank" >
        <img src="http://journal.samuizoom.com/plugins/content/itpsocialbuttons/images/aquasmall/linkedin.png" alt="Submit to LinkedIn" />
        </a></div></div></div></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(308, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(308,'com_content', 'comments-form-link'); return false;">Ajouter un Commentaire</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(1,1,1);
//-->
</script> 
</div></div>
            </div></div></div><!--middle-->
        </div><!--leftwrap-->
             	<div class="clear"></div>
    </div><!--container-->
        <div id="bottomwrap">
    	    	<div id="user5" class="bottom"><div class="padding">		<div class="moduletable_text">
					<h3>Vue aérienne de Koh Samui</h3>
					<div class="bannergroup_text">

<div class="banneritem_text"><a href="/component/banners/click/39.html" target="_blank"><img src="http://journal.samuizoom.com/images/banners/Koh-Samui-aerial-photography.jpg" alt="Bannière" /></a><div class="clr"></div>
	</div>

</div>		</div>
	</div></div>
                        <div id="user6" class="bottom"><div class="padding">		<div class="moduletable_menu">
					<h3>Video de Koh Samui</h3>
					
<object width="320" height="240" align="middle">
	<param name="movie" value="http://www.youtube.com/v/BsP2_ozsZ14"></param>
	<param name="allowFullScreen" value="true"></param>
	<param name="allowscriptaccess" value="always"></param>
	<embed src="http://www.youtube.com/v/BsP2_ozsZ14" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="320" height="240"></embed>
</object>
		</div>
	</div></div>
                        <div id="user7" class="bottom"><div class="padding">		<div class="moduletable">
					<h3>La leçon de thai de l' AFT SAMUI  - LES MOIS</h3>
					
<!-- /mod_html version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <body>
<p>
  <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
  <img src="http://www.samuizoom.com/mois.jpg" alt="Les nombres en Thai" width="310" height="210" />  

  <a href="http://aftsamui.com" title="AFT - Alliance Franco-Thai" target="_blank">AFT - Alliance Franco-Thai</a>

</p>
<p>

  

  

</p>
<p><span class="Style3">

  </span>

  

</p>
</body>

<!-- mod_html version 1.0.0.Alpha1-J1.5/ -->
		</div>
	</div></div>
             	<div class="clear"></div>
    </div><!--bottomwrap-->
        <div id="footerwrap">
    	    	<div id="footer">		<div class="moduletable">
					<div>Copyright &#169; 2016 Les infos et actualités de Koh Samui. Tous droits réservés.</div>
<div><a href="http://www.joomla.org">Joomla!</a> est un logiciel libre sous <a href="http://www.gnu.org/licenses/gpl-2.0.html GNU/GPL">licence GNU/GPL.</a></div>		</div>
	</div>
                <div id="info"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc-sa/2.0/fr/80x15.png" /> - <a href="http://www.joomla.org/" title="CMS Joomla">CMS Joomla!</a> - </a>Template by <a href="http://www.redevolution.com" title="Red Evolution">Red Evolution</a></div>
     	<div class="clear"></div>
    </div><!--footerwrap-->
</div></div><!--center-->

			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-6927206-1");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>